トップページ
オーディオ&ビジュアル過去ログ一つ前に戻ります

オーディオ過去ログ - 検索 - メルマガ - リンク -【ショッピング】- オーディオ談義板 - AV機器板

トピック内容表示

    [1909] Re[4]: テープの問題?-



    □投稿者/ とも -(2001/01/27(Sat) 18:23:53)

      通常の修理を繰り返せば直ると思ったので書かなかったけど、

      私の場合も、SX200(9千番)でSの自己録再のみ(すべてのモード)でたて揺れを起こし、
      (ソニー・ビクターでたて揺れ、マクセル・TDK・他機録画の再生は正常)
      HPの書き込みで基盤交換してもらっているのを見ていたので、
      修理を頼む時、基盤交換をしてくれるようにかなり強く言って最後は、
      ”問題のあるロットなら基盤交換します”と言わせました。
      結局、店の方で新品交換しくれることになり、修理をキャンセルして(^^;、
      1万2千番台を使うことになり、そのあとは全く問題は起こっていません。

      緑さんの書き込み見ると、小手先の調整では完全な修理ができないみたいなので、基盤交換をしてもらった方がいいと思います。
      私の場合もそうだったけど、相手と喧嘩するくらいの気持ちでやらないとダメ
      (こっちが妥協したら負け)




    [1897] Re[3]: テープの問題?-



    □投稿者/ 緑 -(2001/01/27(Sat) 13:14:05)

      SX200使っています。
      私も今似たような問題で、困っています。
      S−VHSテープは問題ないのですが、VHSテープが駄目です。
      SONYとFUJIのテープは個人的(あくまで個人的)にどうにも信用できませんので、
      なるべく使用しないようにしているのですが、去年仕方なしに買ったFUJIのHGが現在
      不具合が出ています。
      多分もう2度とFUJIは購入しないでしょう(^_^)。

      私のSX200は、去年の9月頃に買ったのですが、初期不良で、
      販売店に1度取り替えてもらいましたが、不具合は解決せずメーカ修理に出しました。
      その後さらに、別の問題が発生し、再度メーカー送りになりました。
      どうやらSX200の初期ロットには、生産ラインレベルでの不具合があったらしく、
      現在では対策を施してあるそうです。
      BX200でも同じ不具合が発生していたようです。

      >もうほとんど諦めています。テープの問題と言われれば終わりだし…

      私ももう疲れました。
      ただ、前述のFUJIのテープでもS780の再生では問題ありませんので、
      VCRの問題であることは間違いないと思います。





    [1885] Re[2]: テープの問題?-



    □投稿者/ とも -(2001/01/27(Sat) 09:16:54)

      SX200の場合はソニーのテープでも問題ありません
      テープの相性で画質が変わることはあるけど、再生できないことはないはず
      テープの相性を言うなら、
      ”電気屋でテープを試したら、どこでも綺麗に再生できたぞ!!”
      ぐらいのこと言ってやりましょう
      修理窓口の対応が悪い場合は、
      三菱の相談センター0120−139−365
      修理窓口で修理できないと言われて相談センターに電話したら、
      修理可能と言われたという書き込みも見たことあります。




    [1876] Re[1]: テープの問題?-



    □投稿者/ taka -(2001/01/27(Sat) 03:43:02)

      以前、X7でも同様にSONYテープで使用に耐えない程、ダメだったと言う記事がありました。何となくSONYテープのあるロッドを疑いたくなってしまいます^^;
      S-VHSはVHSと比較すれば高画質(キャパシティが大きい)なので、テープ差が現れやすい(見え易い)と思いますが、それは画質が微妙に良い悪いってレベルの話で、使えない程の差がある訳ではありません。
      あまり気にしなくても良い様な気がしますが、色々使っているうちに、相性が良いと思えるブランドが出てくると思います。




    [1750] テープの問題?-

    親トピック/

    □投稿者/ kazoo -(2001/01/26(Fri) 03:02:09)

      はじめて書き込みます。去年の10月下旬に三菱のHV-S200という
      ビデオデッキを買ったんですが、不都合に悩まされています。

      1-買ったときから画面が乱れる→修理に出して20日で退院
      (テープの問題だと言われたが調べてもらうと、走行部分がずれていたとの診断で調整)
      2-直ったかと試してみると画面の下のほうが乱れる
      →出張してきてもらって調整をしてもらう

      で、現在の不都合はテープの相性の問題が…確認しているのは、
      ソニーの新品S-VHSのテープ2本、標準で録画した場合は正常に見ることができるが
      3倍録画した場合にはまったく見ることができない画面でトラッキングが合ってない。
      早送り再生するときれいに見ることができて、正常に録画はされていると推測。
      それに別のビデオデッキで見ると正常に見ることができるので、テープの問題ではないと思う。
      厄介なのが、同じソニーのテープでも問題がないテープもあること。

      はじめて買ったS-VHSデッキなのでわからないんですが、
      S-VHSデッキはテープの相性に敏感なんでしょうか?

      もうほとんど諦めています。テープの問題と言われれば終わりだし…
      同じビデオデッキを買って正常なのか確かめようかとも思ったけれど
      そこまでしても意味ないかもしれないし、問題がないテープを使えばいいだけの話だけど。
      ほどんど愚痴ですけど、なにかわかる方教えてください。


[0]
[PR]レーモンド松屋DVD販売電王堂